Blaser R8 Fanclub nur posten wenn ihr selbst eine besitzt

Registriert
18 Sep 2015
Beiträge
9.109
Und wo lag das Problem?
Da waren die Schrauben, die die Ringe auf der Brücke der Blasermontage halten, nicht gesichert. Durch das Speil in den Bohrungen waren dass dann über 50 cm wandernder Trefferpunk zwischen Links und Rechts am Anschlag . .


Seit dem montiere ich alles, wo es möglich, ist selber, Grad ZF ist ja kein Hexenwerk
 
Zuletzt bearbeitet:
Registriert
16 Apr 2018
Beiträge
916
Wie bekommt man beim Kunststoff-Hinterschafft das Gewinde raus, in dem die Öse für die Riemenbügel eingeschraubt wird?

Ist ein Ultimate-Schaft, falls es da eine Besonderheit geben sollte.

Es sollen diese Push&Go Dinger verbaut werden.
 
Registriert
16 Apr 2018
Beiträge
916
Vorne ist schon dran. Es geht um den Hinterschafft.

Da ist wohl eine "Gewindehülse" aus Metall eingelassen, in die die Öse geschraubt wird. An Stelle der Gewindehülse muss jetzt die Buchse von den neuen Dinger.

Ich lass mir Mal ein Foto schicken.
 
Registriert
20 Aug 2007
Beiträge
2.002
Schraub doch einfach die Öse raus, entfette sie, mittelfeste Schraubensicherung drauf, wieder reinschrauben. Nach dem trocknen wird sehr wahrscheinlich die Gewindebuchse mit rausgeschraubt werden.
 
Registriert
3 Mai 2009
Beiträge
352
Bei mir kam das nicht mit raus, auch mit Loctite nicht. Hab’s dann Sauber ausgebohrt, das hat so gut funktioniert, dass ich bei der R8 von ner Freundin auch gleich noch mal mit ran durfte.

Sieht beide Male tiptop aus.👍🏻
 

Neueste Beiträge

Online-Statistiken

Zurzeit aktive Mitglieder
82
Zurzeit aktive Gäste
413
Besucher gesamt
495
Oben