GPRS Einstellung für Bildversand bei WildkameraBolyguard SG550M-8M MKII (Ultra)

Anzeige
Registriert
23 Jan 2014
Beiträge
12
Hallo zusammen!

Ich habe die o.g. Wildkamera und habe schon ein wenig Vorarbeit gemacht, bekomm aber den Bild Versand per GPRS nicht hin. Ich hoffe einer von euch waidgenossen kann mir helfen! Geb hier mal die Fakten durch, suchen tue ich dir nötigen GPRS Daten:

- SIM-Karte: o2 prepaid, von netzclub, karte ist aktiv,15€ aufgeladen, und SIM pin wurde deaktiviert gem Anleitung
- hab mich über wuh Forum und die Netzbetreiber Seite durchgehangelt und bekomme MMS Versand aufs Handy schon mal hin. Hier hab ich die Daten welche mir netzclub vorgibt eingegeben
- eingeben tue ich die Daten in die Profil.ini auf der sd karte
- ich frag mich nun, welche GPRS Daten ich eingeben soll.. Netzclub, oder o2 oder die vom Email Provider. Mittlerweile habe ich alle drei Varianten durchprobiert. Ständig sd karte raus in PC und dann immer wieder im manual Modus den Versand per Email GPRS angestoßen. Es kommt immer die Abfrage 1..2..3..4 usw..dann10.. Dann wieder 9...dann 10 und dann error. Fehlermeldung u.a. -4

- den Test hab ich in vellmar bei Kassel in einem starken 3G gebiet vorgenommen
- im Display zeigt er auch 02, starken Empfang und das Symbol für aktive SIM KARTE an
- habe auch einen gmx Email Account zum absenden der emails eingerichtet, aber geht auch noch nicht.


Also wie beschrieben, MMS geht schon mal, aber Email bekomm ich nicht hin. Ich gehe davon aus dass ich hier die serverdaten vom Email Anbieter und nicht VOB netzclub hinterlegen muss, oder?

Gruß

Thorsten
 
Registriert
31 Mrz 2013
Beiträge
72
Schau mal rüber in meinen Blog ,Wildkameras programmieren.
Apn ,Account, Passwort ist von O2. Rest ist von Emailanbieter , weiß nicht ob GMX noch geht. Gruß Jäger mit Hund
 
Registriert
23 Jan 2014
Beiträge
12
Hallo Jäger, danke für die Antwort! Also quasi Server, Port und apn von original O2? Kannst du einen Link zum Blog hier rein geben? Gehe mit dem Handy mobil ins Forum und war auf deinem Account, finde nur nicht den Beitrag.gruss
 
Registriert
6 Jun 2006
Beiträge
72
Hallo zusammen!

- SIM-Karte: o2 prepaid, von netzclub, karte ist aktiv,15€ aufgeladen, und SIM pin wurde deaktiviert gem Anleitung

Hallo Honnix, :):):)

wie hast Du es geschafft, dass sich die Bolyguard mit der Netclub-Sim überhaupt einbucht?

Ich habe auch SG550M-8M MKII und mit der Netclub-Sim bucht sie sich nicht mal ein. Meine Sim ist eine Standard-Sim, an der man eine Mini-Sim rausbrechen kann. Sie hat damit eine kleineres Kontaktfeld wie bei einer Standard-Sim.

Egal welche Standard-Sim mit kleinem Kontaktfeld ich in die Kamera stecke, funktioniert es nicht. Nur mit der großen Kontaktfläche der schon älteren Sim-Karten bucht sich die Kamera ins Netz ein und ich kann Bilder via GPRS versenden.

Was für eine Sim hast DU? Kontaktfläche groß oder klein? :unbelievable:

Hat vielleicht einer eine Lösung, wie ich meine Kamera mit einer kleinen Sim-Kontaktfläche zum laufen bekomme.

Danke und WH :):)

skyhawk
 
Registriert
23 Jan 2014
Beiträge
12
Hallo Skyhawk, hab eine Micro SIM in einem Adapter. Geht! Der Versand per MMS bestätigt das soweit ja. Hab hier aber auch über Probleme gelesen..aber wenn sich die Cam einbucht muss doch auch Versand per Mail gehen.
Ich danke auch erstmal dem Jäger für die Antwort. Werde hier am Montag weiter testen und berichten da ich die Einstellung nur am Rechner und SD SLOT machen kann.

Bin gespannt:)
 
Registriert
11 Mai 2009
Beiträge
361
Hallo,

Ich habe das gleiche Problem wie SkyHawk.
SIM Karte wird nicht erkannt. Die Bolyguard zeigt keinen Pegel an und SIM Kartenfehler.
Ich habe eine Netzclubkarte, diese ist aktiviert, und jedes anderen Handy erkennt ein Netz.
Mit anderen SIM karten erkennt die Bolyguard auch ein Netz.

Muss ich noch irgendwas anstellen mit der netzclub SIM damit diese erkannt wird.

Ich habe die Netzclub nicht aufgeladen, und habe mit dieser noch nicht über ein anderes Handy telefoniert oder einen Internetzugriff durchgeführt.

Ich bin dankbar für jeden Tip

Gruss
Corvinus
 
Registriert
11 Mai 2009
Beiträge
361
intressant,

kaum hab ich hier um Hilfe gerufen, loggt sich die Kamera ins Mobilfunknetz...
Möglicherweise hatte meine SIM schlechten Kontakt. Nachdem ich hinten drauf einen Tesa geklebt hatte, wurde die Karte erkannnt. Tesa deswegen weil ich beim Polieren der Kontakte die Microsim aus dem Adapter gedrückt hatte. Kam mir etwas instabil vor ....

... so jetzt muss noch das mit der Email funktionieren...

gruss
corvinus
 
Registriert
23 Jan 2014
Beiträge
12
Seid gegruesst zusammen! :)

irgendwie alle Monate wieder...nun geht der Versand per Email über mail.ru nicht mehr.

Hat jemand einen Rat?

ich habe neulich einen Newsletter von mail.ru bekommen konnte ihn aber nicht lesen. Hat nun ru auch auf ssl umgestellt?

was sagt eure bolyguard, oder geht noch alles? Habe über manuell senden probiert.. Und error 550 kommt.

Gibt es denn noch einen weiteren Email Provider der geht?
Achso, bis 22.09.2014 hab ich noch Fotos bekommen. Ich betreibe zwei bolyguards.
Vielen Dank!


update: Aha schaut mal hier, das war im Newsletter:

После 22 сентября на POP3 и SMTP-серверах останется только безопасная авторизация через протокол SSL.
В связи с этим необходимо внести изменения в настройки вашего почтового клиента. Если вы не внесете изменения, ваша почтовая программа перестанет работать.
Мы уже подготовили для вас подробную инструкцию. Пожалуйста, перейдите по ссылке

Подробная ин


bedeutet:
Nach 22. September POP3-und SMTP-Server werden nur die Authentifizierung über SSL-Protokoll sichern.
In diesem Zusammenhang ist es notwendig, Änderungen an den Einstellungen des E-Mail-Client zu machen. Wenn Sie Änderungen vornehmen, wird Ihre E-Mail-Programm nicht mehr.
Wir haben für Sie eine ausführliche Anleitung erstellt. Bitte klicken Sie auf den Link

Detaillierte yn
 
Zuletzt bearbeitet:
Registriert
22 Dez 2004
Beiträge
8.163
Du solltest öfter mal hier vorbeischauen. Versuch mal ok.de. Das könnte noch gehen, aber wie lange??? Ich glaube über "Revierwelt" geht auch sowas.
Ich habe mir mit Hilfe von @Rhoenjäger einen eigenen Mailserver mit einem RaspberryPi eingerichet. Funktioniert bisher sehr gut und ich bin unabhängig.
 
Registriert
23 Jan 2014
Beiträge
12
Super! Vielen Dank!

habe Smart-mail.de gerade ausfindig gemacht, werben damit ssl nach Wunsch zu aktivieren/deaktivieren.
 
Registriert
23 Jan 2014
Beiträge
12
Hallo zusammen,

Ein Hinweis für die Smart-mail.de Nutzer unter euch. Wer sich wundert seit Jahreswechsel keine Bilder zu bekommen:

Bei Smart mail einloggen. Unten wird im Startfenster nach einem Sicherheitscode gefragt. Tragt ein beliebiges Wort ein, merkt euch es. Dann speichern und alles wieder ok.

An der kamera muss nichts geändert werden.
Gruß
 
Anzeige
Anzeige
Anzeige

Online-Statistiken

Zurzeit aktive Mitglieder
105
Zurzeit aktive Gäste
525
Besucher gesamt
630
Oben