Hc300/HC550/HC700M

Anzeige
Mitglied seit
5 Okt 2016
Beiträge
12
Gefällt mir
39
#1
Horrido zusammen,

hab einige HC300M am laufen und möchte jetzt noch eine Cam aufstocken.

Hab mir aktuell die Modelle 550 bzw 700 M angeschaut.

Kann mir jemand schlüssig erklären, warum die 550 teurer als die HC700M zu haben ist?

Danke für eure Antworten

WeiHei
 
Mitglied seit
10 Sep 2020
Beiträge
27
Gefällt mir
30
#2
Bin ja der Meinung, dass das bei Suntek niemand schlüssig kann... Erfahrungsberichte wären aber auch für mich interessant. Habe selbst die 801M. Die technischen Daten sind immer mit Vorsicht zu genießen (insbesondere Auslösezeit) und sagen nur bedingt etwas über die Qualität aus (Auslösezeit, Bildqualität, Empfangsqualität). Möglicherweise ist die 550 neuer (=besser?!?).
 
Mitglied seit
5 Okt 2016
Beiträge
12
Gefällt mir
39
#3
Ja ich weiß das es besseres gibt als Suntek, aber ich finde das Preis/Leistungsverhältniss ist ok ... die 550 ist definitiv älter als die 700, deswegen wundere ich mich ja darüber
 
Mitglied seit
10 Sep 2020
Beiträge
27
Gefällt mir
30
#4
Ich bin auch recht zufrieden mit der 801m. Zumal ein etwaiger Verlust nicht so schmerzhaft wäre. Die Bildqualität ist sogar recht gut. Leider funktioniert der Versand von Bilder immer wieder mal nicht. Obwohl eigentlich Empfang lt. Anzeige da ist. Zwischen der 801LTE, der 810LTE, der 900 mit LTE gibt es preislich auch praktisch keinen nennenswerten Unterschied. Kann ich mir genauso wenig erklären und weiß auch nicht was wohl besser ist. Vor der Frage stehe ich gerade, ist ja sehr vergleichbar. Also falls es hier Suntek-Produktstrategieexperten gibt...
 
Mitglied seit
10 Sep 2020
Beiträge
27
Gefällt mir
30
#5
Habe gestern festgestellt, dass Passwörter für den E-Mail-Versand im Logfile bei jedem Versand im Klartext protokolliert werden. Wenn also jemand die Cam im Revier „findet“, so hat er Zugriff auf das entsprechende Postfach. Also am besten ein dediziertes Postfach für die Cam verwenden.
 
Mitglied seit
16 Jun 2017
Beiträge
556
Gefällt mir
592
#6
Ich bin auch recht zufrieden mit der 801m. Zumal ein etwaiger Verlust nicht so schmerzhaft wäre. Die Bildqualität ist sogar recht gut. Leider funktioniert der Versand von Bilder immer wieder mal nicht. Obwohl eigentlich Empfang lt. Anzeige da ist. Zwischen der 801LTE, der 810LTE, der 900 mit LTE gibt es preislich auch praktisch keinen nennenswerten Unterschied. Kann ich mir genauso wenig erklären und weiß auch nicht was wohl besser ist. Vor der Frage stehe ich gerade, ist ja sehr vergleichbar. Also falls es hier Suntek-Produktstrategieexperten gibt...

Ich hab das auch manchmal mit meiner Kamera, es scheint, als würde ein Bild stecken bleiben, und dann geht es nicht mehr.
Wenn das was nächste Mal passiert, will ich Mal versuchen, die Kamera per SMS neu zu starten.
Das müsste so gehen:
SMS mit *531*
Dann eine SMS mit *530*
Obs klappt? Mal sehen
 
Mitglied seit
10 Sep 2020
Beiträge
27
Gefällt mir
30
#7
Habe ich auch schon alles versucht, hat bei mir keinen Unterschied gebracht. Manchmal ging der Versand dann ein paar Tage später wieder. Mir ist aufgefallen, dass Datum/Uhrzeit immer wieder mal falsch gehen. Und wenn das zu weit vom tatsächlichen Datum/Uhrzeit abweicht scheint der Versand nicht mehr zu funktionieren.
 
Mitglied seit
16 Jun 2017
Beiträge
556
Gefällt mir
592
#8
Ich hab das auch manchmal mit meiner Kamera, es scheint, als würde ein Bild stecken bleiben, und dann geht es nicht mehr.
Wenn das was nächste Mal passiert, will ich Mal versuchen, die Kamera per SMS neu zu starten.
Das müsste so gehen:
SMS mit *531*
Dann eine SMS mit *530*
Obs klappt? Mal sehen

Es war wieder so weit, die Methode hat nicht funktioniert. Interessanterweise gab es tatsächlich eine Abweichung bei der Systemzeit.
 
Anzeige
Anzeige
Anzeige
Oben