Hilfe! Auswurf-Probleme mit FN BAR I

Mitglied seit
2 Apr 2005
Beiträge
1.947
Gefällt mir
68
#1
hallo!

mir ist gestern zum dritten mal auf der jagd bei einer dublette eine auswurfstörung beim zweiten schuß passiert. die zweite hülse wurde nicht ganz ausgeworfen, sondern blieb der länge nach im auswurffenster stecken. die waffe im kaliber 7 rem.mag. (baujahr 71) war mit 2+1 schuß fabrikneuer sako 11g hammerhead-munition geladen.
die abgeschossenen hülsen wiesen alle normale und regelmäßige zündhütcheneindrücke auf.
das 2-schuß-magazin habe ich nachträglich bei browning bestellt, es ist für die bar I und scheint paßgenau und ohne mängel zu sein.
das gasableitungssystem wie auch der übrige mechanismus scheinen ok zu sein.

ich muß zugeben, daß ich auf dem schießstand dieses magazin nicht getestet habe. sonst hatte ich mit der büchse keinerlei probleme.

wer von euch hat ähnliche erfahrungen gemacht? was war die ursache? worin könnte die ursache liegen? hat jemand eine idee?

erstmal ratlos, m. :?: :?
 
Mitglied seit
27 Aug 2003
Beiträge
910
Gefällt mir
39
#2
Hammerhead ist eher stumpf. Meine Rem 740 hat bei stumpfem Geschoss auch Mucken beim Nachladen (z.B. Lapua Mega). Patrone bleibt dann z.T. auch im Auswurffenster hängen. Mit Spitz alles klar. Könnte bei Dir auch der Fall sein.

Ansonsten: Überprüf mal, ob das Magazin das richtige ist (für das Kaliber). Meist gibt es mehrere Magazinlängen (kurz, Std, Mag). Bei der Remington passen auch Standardpatronen in das kurze Magazin, aber beim Nachladen klemmts.

Natürlich alles Ferndiagnose.
 
Mitglied seit
2 Apr 2005
Beiträge
1.947
Gefällt mir
68
#3
hallo heckenjäger,
nein, die geschosse in 7 rem mag sind eigentlich eher spitz. glaube auch nicht, daß es an der geschoßform liegt, da ja die störung eigentlich nur beim ausziehen der abgeschossenen hülse zu beobachten ist.

das magazin ist ausschließlich für 7 rem. mag. (steht hinten drauf als einzige kaliberangabe).

wie gesagt, gibt es ein problem nur beim auswerfen der 2. patrone (also der ersten, die aus dem magazin kommt). die erste (die ich zusätzlich zu den 2 im magazin in den lauf geladen habe) wird anstandslos ausgeworfen und die zweite anstandslos zugeführt, erst dann kommt es zur auswurfstörung...

bin am überlegen, ob es daran liegen kann, daß ich die büchse entgegen meines eindrucks nicht ordentlich in der schulter hatte - aber eigentlich war ich bisher immer der ansicht, daß es bei einem gasdrucklader nicht so sehr darauf ankommt wie bei einem rückstoßlader :?: :?:
bei meinem hk sl7 ist das gelegentlich vorgekommen... (übrigens auch hammerhead, aber ohne bleispitze)


das komische ist, daß sie sonst nicht diese auswurfstörung zeigt/zeigte :?: :( ich schieße aber auch sonst nicht so schnell hintereinander (gestern abstand von etwa 1 sekunde). allerdings ist die zweitletzte auswurfstörung aufgetreten, als der abstand zwischen den schüssen ca. 3-5 sekunden betrug. kann es evt mit dem heißen patronenlager zu tun haben?? daß die reibung und damit der ausziehwiderstand evt zu hoch ist? das patronenlager stellt zugegebenermaßen eine kleine schwachstelle beim putzen dar, man kommt schlecht rein mit einem gescheiten wischer - ist zumindest sehr fummelig
:roll:
ins patronenlager habe ich noch nicht reingesehen, man muß dazu fast um die ecke gucken können - vielleicht geht es mit so einer art zahnarztspiegel, hab ich nur leider grad keinen da... :?
 
Mitglied seit
16 Mrz 2007
Beiträge
556
Gefällt mir
2
#4
Du solltest mal den Gaskolben reinigen. Insbesondere wenn Kugelpulver verladen werden, verschmutzt der Kolben und der Zylinder derart, dass ständig Auswurfprobleme entstehen.
 
Mitglied seit
5 Jun 2005
Beiträge
1.793
Gefällt mir
1
#5
Exakt das gleiche Problem hatte ich mal bei meiner BAR I im Kal. .300 WinMag. Zuerst dachte ich auch in Richtung Magazin, besorgte mir ein neues, Problem blieb. Ursächlich war die Gesamtlänge der Patrone. Ich schieße die Federal VitalShok mit NoslerPartition 180grs. , Laborierungsindex WD2. Federal hatte bei einer neuen Charge offenbar eine geringfügig andere Setztiefe des Geschosses gewählt, sodaß die Gesamtlänge der Patrone ca. 0,5 mm länger war als vorher. Offenbar kam es beim Repetiervorgang dadurch zu leichten Klemmerscheinungen im Magazin.
Die nächste Charge war wieder völlig unauffällig - gleiche Labo, selbe Waffe, selbe Magazine jetzt wieder ohne jegliche Funktionsstörung!

Billy

P.S.: ... habe übrigens vor 2 Wochen zwei niegelnagelneue BAR1-Magazine in .243/.308 bei e-Gun für wenig Geld ersteigert! :D
 
Mitglied seit
18 Feb 2006
Beiträge
2.242
Gefällt mir
0
#6
Hallo maxdax!

Sollten die oben genannten Möglichkeiten nicht bei Dir zutreffen, lasse einmal überprüfen, ob der Kunststoffpuffer, der den Verschluß auffängt, noch ok ist.
Daran soll es bei meiner BAR mal gelegen haben.

Viele Grüsse!

hem
 
Mitglied seit
2 Apr 2005
Beiträge
1.947
Gefällt mir
68
#7
danke leute! kunststoffpuffer soviel ich sehen kann ok. hatt' ich auch dran gedacht. daß vielleicht altersbedingt die elastizität abgenommen haben könnte, so daß sich puffer nach 1. schuß nicht wieder schnell genug ausdehnt und beim 2 . schuß dann verschluß zu schnell vorläuft, und hülse es so nicht mehr aus dem auswurffenster schafft. kann das denn überhaupt sein? andererseits schießt die büchse ja sonst fehlerfrei :?
gasableitungssystem auch nach meiner sichtung intakt. die büchse hat auch noch lange nicht 1000 schuß durch. muni auch ok, so wie es aussieht. mal sehen beim nächsten standbesuch.
billy, kannst du kurz nochmal sagen, wie sich diese minimal längeren hülsen auf die von mir oben geschilderte störung auswirken könnten - die leeren hülsen werden nicht voll ausgeworfen, ein zuführproblem kann ich nicht als ursache ausmachen. (wenn du ürbigens wieder ein bar I 243 mag zuviel hast, ... :wink: )
 
Mitglied seit
3 Feb 2006
Beiträge
3.767
Gefällt mir
0
#8
Genau das Problem im gleichen Kaliber (allerdings bei eine Remington 742)
habe ich bei RWS und Geco-Munition.
Alles andere funzt prima, insbesondere US-Munition!

D.
 
Mitglied seit
5 Jun 2005
Beiträge
1.793
Gefällt mir
1
#9
maxdax hat gesagt.:
danke leute! kunststoffpuffer soviel ich sehen kann ok. hatt' ich auch dran gedacht. daß vielleicht altersbedingt die elastizität abgenommen haben könnte, so daß sich puffer nach 1. schuß nicht wieder schnell genug ausdehnt und beim 2 . schuß dann verschluß zu schnell vorläuft, und hülse es so nicht mehr aus dem auswurffenster schafft. kann das denn überhaupt sein? andererseits schießt die büchse ja sonst fehlerfrei :?
gasableitungssystem auch nach meiner sichtung intakt. die büchse hat auch noch lange nicht 1000 schuß durch. muni auch ok, so wie es aussieht. mal sehen beim nächsten standbesuch.
billy, kannst du kurz nochmal sagen, wie sich diese minimal längeren hülsen auf die von mir oben geschilderte störung auswirken könnten - die leeren hülsen werden nicht voll ausgeworfen, ein zuführproblem kann ich nicht als ursache ausmachen. (wenn du ürbigens wieder ein bar I 243 mag zuviel hast, ... :wink: )
Also: Magazin normal geladen und oberste Patrone ins Lager repetiert. Nach dem Schuß keine Selbstladefunktion, da die abgesossene Hülse nicht ausgeworfen wurde, sondern quer im Systemkasten blieb und nicht völlig ausgeworfen wurde. Irgendwann stellte ich dann fest, daß die 2. Patrone nicht weit genug hoch kam, d.h. bei meiner BAR I in .300WinMag war der Auswerfvorgang gestört, weil weder eine Patrone, noch der Zubringer da waren, wo sein sollten - scheinbar braucht die BAR ein durch Patrone oder Zubringer oben "geschlossenes" Magazin, um korrekt die abgeschossene Hülse auszuwerfen.
Die Zuführung klemmte bei mir im Magazin durch eben die geringfügig größere Patronenlänge, obwohl beim aufmunitionieren des Magazins keine Unregelmäßigkeiten zu bemerken waren.
Der gleiche Effekt müßte sich ja reproduzieren lassen, wenn man das Magazin vor dem Abfeuern komplett entfernt.
Meine .243/.308 BARI-Magazine behalte ich erstmal: ein bekannter Büma erzählte mir vor ein paar Wochen, daß es keine neuen mehr zu bestellen gäbe. Sollten mir wieder welche unterkommen, kaufe ich die auch noch - dann geb ich Dir gerne was davon ab!

Billy
 
Mitglied seit
16 Mrz 2007
Beiträge
556
Gefällt mir
2
#10
Bei meiner Bar ist bei 100 Schuss mit PB Clermont Pulver der Gaskolben total mit Ablagerungen verschmaucht, schwergängig und muss gereinigt werden. Mit Bofors Pulver tritt der Effekt nie auf.
 
Oben