Marlin 1895 PatronenzufĂŒhrung

Registriert
10 Nov 2014
BeitrÀge
143
Ich halte Euch mal auf dem Laufenden. 15 Schuss hat es gedauert. Jetzt klemmt es schon wieder. Ich hab mir jetzt den von Euch genannten Patronenschubser bestellt. Ich hoffe das schafft Abhilfe. Ansonsten habe ich mir schon ĂŒberlegt die Röhre von innen zu polieren. Ich weiß nur noch nicht so Recht wie ich das anstellen werde.
 
Registriert
9 Okt 2004
BeitrÀge
773
Wie ist es denn, wenn du mehrere Patronen in das Magazin lÀdst?
Also nicht nur zwei, sondern 4.
FĂŒr mich klingt das fast danach, dass das Magazinrohr eine Delle hat, an dem sich der follower „aufhĂ€ngt“.
 
Registriert
12 Jul 2016
BeitrÀge
2.241
Ne Dulle sollte man beim DruchÀugen doch sehen, oder?
Den Zubringer mal HÀndisch durchschieben, da könnte man Kklemmstellen ertasten.
 
Registriert
26 Jul 2015
BeitrÀge
1.628
Hallo zusammen. Ich habe ein kleines Problem mit meiner Marlin 1895 in 450 Marlin.
Wenn ich eine einzelne Patrone ins Magazinrohr gebe und diese in die Kammer repetiere geht das problemlos.
Sobald eine zweite im Magazinrohr ist, wird die erste wieder in die Kammer repetiert, die nÀchste jedoch rutscht
nur ein kleines StĂŒck aus dem Magazinrohr und verklemmt sich dann.
Ich muss die Patrone dann mit einem Schraubenzieher an der Rille aus dem Magazinrohr ziehen.
Das geht eigentlich ohne großen Wiederstand.
Hat jemand eine Ahnung woran das liegen kann ?
Ich möchte im nÀchsten Schritt das Magazinrohr ausbauen und sehen ob dort irgendwo ein Grat ist.
Kann es mir aber eigentlich nicht vorstellen, da die erste Patrone ja Problemlos rein geht.
Weiß nicht, ob es dir bei deinem Problem hilft. Bei meiner 336 hatte ich anfĂ€nglich einige Male auch das Problem mit klemmenden Patronen, bis mir aufgefallen ist, dass beim Laden des Magazins der Repetierhebel nicht voll eingerastet war. Wenn ich dann repetierte, verklemmte die Patrone ganz widerlich. Seit ich beim Laden auf den Repetierhebel achte, ist das Problem nicht mehr aufgekommen.
 
Zuletzt bearbeitet:
Registriert
10 Nov 2014
BeitrÀge
143
Ich hab das Magazinrohr ausgebaut und durchgeschaut. Delle ect. kann man nicht erkennen.
Es sieht auch recht sauber aus. @Hog Hunter : Danke fĂŒr den Tipp. Ich achte mal darauf. Hat jemand eine Ahnung was das mit dem Repetierhebel zu tun haben könnte ? Ich denke doch das Magazinrohr,Feder,Zubringer und Repetierhebel,Ladelöffel ect zwei getrennte Sachen sind? Heute ist schon der neue Zubringer gekommen. Ich baue den mal ein und dann sehen wir weiter. Wenn das auch nichts bringt wird im nĂ€chsten Schritt poliert. @awo425 : Danke fĂŒr den Tipp. Was fĂŒr eine Körnung wĂŒrdest du da wĂ€hlen ?
 
Registriert
12 Jul 2016
BeitrÀge
2.241
Puh, ich bein Honerich, wobei Honen ja eher eine Struktur schafft, die Öl hĂ€lt, siehe in Zylindern vom Motoren.
120 is schon grob.
Zum Schluß wĂ€re wohl eine alte BronzebĂŒrste mit Stahlwolle umwickelt und mit Chompolitur getrĂ€ckt und dann den Stock in den Akkuschrauber die geĂ€ngigste Hemwerkermethode.
 
Registriert
26 Jul 2015
BeitrÀge
1.628
Puh, ich bein Honerich, wobei Honen ja eher eine Struktur schafft, die Öl hĂ€lt, siehe in Zylindern vom Motoren.
120 is schon grob.
Zum Schluß wĂ€re wohl eine alte BronzebĂŒrste mit Stahlwolle umwickelt und mit Chompolitur getrĂ€ckt und dann den Stock in den Akkuschrauber die geĂ€ngigste Hemwerkermethode.
Ehrlich jetzt? Was soll das bringen? Zum honen verwendet man Honsteine und ganz viel Honöl. Und das fĂŒr ein Magazinrohr? Ich bezweifle den Zweck, bzw. den Erfolg.
 
Registriert
12 Jul 2016
BeitrÀge
2.241
Ja, Honen is halt, um "Grip" fĂŒr Öle zu schaffen.
Aber etwas Politur schadet im Magazinrohr sicher nicht.
:cool:
 
Registriert
1 Mrz 2007
BeitrÀge
867
Mal ne ganz andere Richtung.... ...hÀltst du die Waffe im Anschlag grade oder leicht schrÀg ? Wenn ich meine(richtig) schrÀg halte und repetiere hakt der Auswurf. Nur so ein Gedanke.
 
Registriert
20 Feb 2012
BeitrÀge
8.092
Also meine Marlin ist aus der Remlin Zeit. Die lĂ€uft sehr sauber. Repetiert zuverlĂ€ssig . PrĂ€zision ist ok und sie war gĂŒnstig. HĂ€tte ich solche Probleme wuerde ich mich im Wald unwohl fĂŒhlen
 
Registriert
1 Mrz 2007
BeitrÀge
867
Meine sind pre-Remlin...alle. Ein Problem ist das nur beim entladen ĂŒber das Repetieren und NUR wenn ich die Waffe dabei schrĂ€g halte. Ansonsten flutschen die wortwörtlich. Dachte nur......vllt hilfts dem TS.
 
Registriert
10 Nov 2014
BeitrÀge
143
Hallo zusammen. Kurzes Update. Am Patronenschubser lag es wohl auch nicht. Am Magazinrohr auch nicht. Ich hab es nochmal ausgebaut und mir genauer angeschaut. Da ist mehr als genug Luft fĂŒr alles und blank ist es auch. Die Patrone verklemmt sich mit dem Ladelöffel. Der geht manchmal nicht ganz runter. Das ĂŒbersteigt jetzt aber meine Motivation zum Selbstmachen. Ich denke die muss zum BĂŒchsenmacher. Oder hat noch jemand eine Idee woran das liegen kann.
 

Online-Statistiken

Zurzeit aktive Mitglieder
125
Zurzeit aktive GĂ€ste
289
Besucher gesamt
414
Oben