Materialabrieb Blaser Sattelmontage

Mitglied seit
26 Aug 2012
Beiträge
144
Gefällt mir
38
#1
Hallo,
ist es normal, dass es bei der Blaser Sattelmontage an den beweglichen Klemmbacken und an deren Gegenstück am Lauf zu leichtem Abrieb der Brünierung oder gar des Stahls kommt? Wenn nein, sind dann alle Montagen die so aussehen zu stramm eingestellt?
Gruß fox-hunter
 
Mitglied seit
13 Mrz 2018
Beiträge
661
Gefällt mir
659
#2
Ja ist es. Abtrag des Stahls wäre übertrieben gesagt. Aber die Brünierung leidet auf jeden Fall.
Rost hat es trotzdem dort bei mir noch nie angesetzt.
 
Mitglied seit
26 Aug 2012
Beiträge
144
Gefällt mir
38
#3
Okay, danke, ich hatte mir schon Sorgen gemacht ich hätte die Montagen zu fest eingestellt. Gibt ja leider keine genauen Angaben von Blaser wie fest die sein sollen...
 
Mitglied seit
10 Dez 2015
Beiträge
28
Gefällt mir
1
#5
So fest? Da gehen meine aber alle deutlich zu leicht!! Sollte ich sie sicherheitdhalber ein wenig nachjustieren?
 
Mitglied seit
13 Mrz 2018
Beiträge
661
Gefällt mir
659
#7
So fest? Da gehen meine aber alle deutlich zu leicht!! Sollte ich sie sicherheitdhalber ein wenig nachjustieren?
Man sollte auch aufpassen, dass man die mini-Inbusschraube der Hebel angepasst ist (Evt. nur bei der neueren Version vorhanden).

Ansonsten: Wenn die Montage auf dem Lauf nicht wackelt (Mal ZF in die Hand nehmen und hin und her bewegen) und sich die Hebel nicht von selbst lösen, würde ich nichts nachziehen.
 
Mitglied seit
26 Jan 2005
Beiträge
6.703
Gefällt mir
442
#8
Ansonsten: Wenn die Montage auf dem Lauf nicht wackelt (Mal ZF in die Hand nehmen und hin und her bewegen) und sich die Hebel nicht von selbst lösen, würde ich nichts nachziehen.
Gestern beim Schießen mit R 8 mit MAK Montage: Bekannter wollte mit dem 8,5x63 Wechsellauf Munition testen. Die Streukreise wurden immer größer. Als ich mit 5 Schuss die 15cm erreichte, gab ich entnervt auf. Mein Bekannter wollte noch V0 messen. Dabei gab es einen Krach und die Montage+Glas fielen zu Boden. Selbstauflösungsmechanismus …….
Die verriegelte MAK-Montage hatte sich vom Lauf gelöst und war der Schwerkraft gefolgt …...
Montage erfolgte bei einem Büchsenmacher. Eigentlich hielt ich das MAK-System mit dem definierten, hörbaren Einrasten des Hebels für die bessere Variante , jedenfalls bis gestern …...

WTO
 
Zuletzt bearbeitet von einem Moderator:
Mitglied seit
20 Jan 2012
Beiträge
696
Gefällt mir
180
#9
Einfache Frage:

Wie soll MAK denn eine "bessere" Montage bauen als Blaser selber wenn er die genauen Winkel und Maße der Ausfräsungen am Lauf nicht kennt ?
Weil daß Blaser die bereitwillig rausgibt glaubt ja wohl keiner.

Insofern sind alle Nachbau Sattelmontagen (ausser evtl. die von Leuten die mal bei Blaser in der Entwicklung beschäftigt waren ;) ) halt durch mehr oder weniger genaues Ausmessen der Läufe entstanden und das ist nicht so ganz trivial.
 
Mitglied seit
21 Mai 2007
Beiträge
2.028
Gefällt mir
141
#12
Mir wurde von Blaser gesagt und gezeigt, dass die Montagehebel ordentlich handfest angezogen werden sollen bzw müssen, da es ansonsten Probleme geben kann! Die entsprechende einmalige Voreinstellung natürlich über die Sternschrauben.

Mit der Zeit löst sich im Bereich der kleinen Montagefüsschen etwas die Laufbeschichtung, ist aber kein wirkliches Problem...

Grundsätzlich ist die Blaser Sattelmontage sehr gut, sie hat sich bei mir schon mehrfach über viele Jahre bestens bewährt! Ein weiterer Vorteil für mich ist weiters, dass man auch als nicht Büma die Montage selbst erledigen kann...
 
Oben