Montage lösen

Registriert
21 Nov 2005
Beiträge
1.482
Liebe alle,
nachdem mir ein Horus mit dem "Weihnachtsbaum-Absehen" zugelaufen ist, habe ich erstmal liebevoll darum bemüht, die Paralaxe-Einstellung wieder durchgängig funktional zu bekommen. Mit Geduld und Haarfön ging es wieder fast den ganzen Weg.
Dummerweise klebt noch eine Montage daran.
Den oberen Halbring konnte ich gut entfernen, die unteren sind ordentlich verklebt.
Klar, Nagellackentferner habe ich darüber laufen lassen, aber der kann wohl nicht am entscheidenden Ort angreifen.
Haarfön: das hat die Klebung nicht beeindruckt.
Hat einer ne Idee?
Danke und Gruss ins Wochenende!
 
Registriert
24 Jun 2017
Beiträge
2.620
Nagellackentferner ist aetonhaltig. Zum Lösen von Lacken und Kleber ist m.E. Universalverdünnung besser geeignet.
 
Registriert
15 Okt 2017
Beiträge
2.952
Mach es mit dem Fön warm und geh dann mit Eisspray drauf. Das sollte es lösen.
 
Registriert
16 Mai 2001
Beiträge
6.530
lege reichlich Watte um die Stelle mit dem Montagering, fixiere diese mit Kabelbindern, durchtränke sie mit acetonfreiem Nagellackentferner von DM und ummantele das Ganze luftdicht, z. B. mit Stretchfolie oder mit sonstwas. Dann mal nen halben Tag lang auf eine Heizung legen.
 
Registriert
30 Jun 2013
Beiträge
3.866
Liebe alle,
nachdem mir ein Horus mit dem "Weihnachtsbaum-Absehen" zugelaufen ist, habe ich erstmal liebevoll darum bemüht, die Paralaxe-Einstellung wieder durchgängig funktional zu bekommen. Mit Geduld und Haarfön ging es wieder fast den ganzen Weg.
Dummerweise klebt noch eine Montage daran.
Den oberen Halbring konnte ich gut entfernen, die unteren sind ordentlich verklebt.
Klar, Nagellackentferner habe ich darüber laufen lassen, aber der kann wohl nicht am entscheidenden Ort angreifen.
Haarfön: das hat die Klebung nicht beeindruckt.
Hat einer ne Idee?
Danke und Gruss ins Wochenende!
Servus,
ein gebrauchtes ZF kaufe ich prinzipiell nicht, wenn es verklebt ist. Mit Gewalt kann der Rohrkörper beschädigt und das ZF unbrauchbar werden. Versuch doch mal in Erfahrung zu bringen, wecher Kleber verwendet wurde. Dann eine ,,Barriere" um die Montage und dann mit passenden Lösemittel einpinseln. Eine Nacht stehen lassen und eventuell mit Fön versuchen zu lösen. Wenn das nicht funktioniert, haste ,,schlechte Karten".
Viel Erfolg
MfG.
 
Registriert
16 Mai 2001
Beiträge
6.530
Holzstück, Hammer und einen dezenter Schlag... klar?

Genau, so geht das Eloxal am besten mit ab, auch wenn das heute (auch von Büchsenmachern) allgemein noch so gemacht wird. Ich glaube auch nicht, dass es ein Haftungsfall ist, wenn beim Entfernen der (verklebten) Ringe Spuren bleiben, denn das ist ja meist der Fall und z. B. die Quetschspuren im Bereich der Verschraubung entstehen ja nicht beim Entfernen, sondern beim Montieren der Ringe. Hier mal Beispielbilder: 1606582997015.png
1606583040133.png
 
Zuletzt bearbeitet:

EJG

Anzeige/Gewerblicher Anbieter
Registriert
4 Feb 2011
Beiträge
1.839
Ich frage mich immer warum man so schlechte Montagen kauft die geklebt werden muessen? Gibt doch welche selbst fuer ganz kleines Geld die ohne Kleber halten. Ich habe welche seit zehn Jahren auf eine 308 im Einsatz die nur 6 US dollar gekosten haben.
Ich kaufe auch keine gebrauchte ZF's in Deutschland ein wegen dem "Kleben".
edi
 
Registriert
21 Nov 2005
Beiträge
1.482
Liebe alle,
ich danke Euch allen für die konstruktiven Vorschläge, besonders den mit der Watte und dem Abdichten werde ich ausprobieren.
Ich habe das ZF nicht in D´land gekauft und die Auktion war nicht von einer Privatperson, so dass eine Rückfrage nicht zielführend ist.
Und ja, eine gewisse Erfahrung mit solchen Problemen habe ich ...
Die Montage ist nicht von hochwertiger Qualität, so dass ein Abfräsen auch eine Alternative ist.
Danke herzlich.
Schönes Wochenende allerseits
 
Registriert
23 Sep 2007
Beiträge
7.897
Liebe alle,
ich danke Euch allen für die konstruktiven Vorschläge, besonders den mit der Watte und dem Abdichten werde ich ausprobieren.
Ich habe das ZF nicht in D´land gekauft und die Auktion war nicht von einer Privatperson, so dass eine Rückfrage nicht zielführend ist.
Und ja, eine gewisse Erfahrung mit solchen Problemen habe ich ...
Die Montage ist nicht von hochwertiger Qualität, so dass ein Abfräsen auch eine Alternative ist.
Danke herzlich.
Schönes Wochenende allerseits
Dann säg sie in der Ringmitte an und brich sie auf. Danach kannst den Leim entfernen .
 

EJG

Anzeige/Gewerblicher Anbieter
Registriert
4 Feb 2011
Beiträge
1.839
Ein Problem ist das man oft nicht weiss welcher Kleber verwendet wurde. Meine Methode waere mit einer praezisen Gasflamme nur die Montage erhitzen… moeglichst schnell unter Zug an der Montage. Ein Trick ist ein Tropfen Wasser am ZF zu haben, wenn der brutzelt sind 100C erreicht.
edi
 
Registriert
29 Sep 2005
Beiträge
1.525
Eines noch von meiner Seite...bitte gebt acht mit dem Erhitzen von ZF Montagen- ich habe schon Zielfernrohre gesehen, welche deswegen beschädigt waren
 
Oben