Osram Laterne verhält sich komisch.

Registriert
28 Mai 2003
Beiträge
1.847
Lange Zeit benutzte ich diese Laterne nicht mehr, jedoch kürzlich nahm ich sie wieder in Betrieb, bzw. wollte ich…

Ich kaufte eine neue Batterie und tauschte die Leuchtröhre aus. Das Ladegerät ist in Ordnung, ich ließ es in einem Fachgeschäft überprüfen.

SELTSAM: Nach etwa 10 Minuten schaltet sich die Lampe ab; wenn ich dann den Schalter von ON auf OFF stelle und danach wieder auf ON, ist das Licht wieder da. Um nach weiteren 10 Minuten wieder weg zu sein. Usw. usw., so geht es andauernt.

Woran kann dies liegen? Von Osram habe ich noch keine Antwort erhalten und im Fachgeschäft hatte man keine Erklärung für das Problem.512F0525-0F89-4D22-92A5-256F03B90EFD.jpeg8A95094D-1DAA-43C8-820F-1B4E71737A4C.jpeg
 
Registriert
28 Mai 2003
Beiträge
1.847
Die Leuchtmittel scheinen Leuchtstoffröhren zu sein.
Veraltet.
Such lieber was mit LED
Ich besitze zwei mit LED, jedoch macht die Osram ein schön gedämpftes Licht, das gefällt mir besonders gut. Die anderen sind mega hell, nichts um abends auf den Balkontisch zu stellen. Jedoch helfen sie mir super bei den in SA so häufigen Stromausfällen.
 
Registriert
18 Dez 2004
Beiträge
4.552
Ich frag mal vorsichtig, gibt es eine Elektronik oder so etwas in der Lampe? Wenn das eine Neonröhre ist mus da auch ein Starter sein oder ein Teil ähnlich einer Spule die kurz Hochspannung in die Röhre induziert. Auch möglich da dir da eine kalte Lötstelle einen Streich spielt und warm wird und deine Lampe geht aus. Dann kühlt es kurz ab und nach 10 Minuten geht das Spiel wieder los.
 
Registriert
2 Okt 2008
Beiträge
5.414
Akku ...
Wie könnte das sein, die neue Batterie wurde genau vor einem Jahr eingebaut - und die Lampe seitdem so gut wie nie benutzt. Ob es daran liegt, am seltenen Laden?
Ich setze voraus, dass der Akku am Ladegerät vollständig geladen wurde. Meistens zeigt sich das durch Aufleuchten oder durch Farbänderung einer Leuchtdiode an der Lampe.

Im Betrieb bricht deiner Beschreibung nach die Akkuspannung bald einmal zusammen und die Lampe geht aus.
Anfangs erholt sich die Akkuspannung nach dem Abschalten wieder so weit, dass ein nachfolgendes Zündern der Leuchtstoffröhre gelingt. (Die Leuchtdauer wird aber immer kürzer bis gar nix mehr geht.)

Unbekannt, ob ein Betrieb der Lampe während des Ladevorgangs möglich ist. Falls dies der Fall ist, müsste die Lampe bei angestecktem Ladegerät "ewig" leuchten. Das könntest du einmal probieren.

Am Akku allein sollte die Lampe ja auch über viele Stunden leuchten. Tut sie das nur bei eingestecktem Ladegerät, nicht aber am Akku allein, dann ist eine oder sind mehrere Zellen des Akkus in die ewigen Jagdgründe gegangen.
 
  • Gefällt mir
Reaktionen: z/7
Registriert
26 Feb 2014
Beiträge
1.463
@Woodleigh Was ist denn da für ein Akku verbaut? Ich hatte mal neue Ni-Mh Akkus für meinen Makita Akkuschrauber gekauft und bestimmt ein Jahr nicht benutzt. Die waren dann auch nicht mehr zu gebrauchen.
Die "Röhre" schaut mir nach einer Energiesparlampe aus?
1669359559315.png

Wmh
Flo
 
Registriert
2 Okt 2008
Beiträge
5.414
Ja, die Dinger haben eine Neonröhre drin.
Ihr Vorteil ist die Größe der Leuchtfläche: Das blendet nicht so wie Leuchtdioden und ergibt keine so harten Schatten.
 
Registriert
28 Mai 2003
Beiträge
1.847
Akku ...

Ich setze voraus, dass der Akku am Ladegerät vollständig geladen wurde. Meistens zeigt sich das durch Aufleuchten oder durch Farbänderung einer Leuchtdiode an der Lampe.
Leider wird nichts an der Lampe angezeigt.
Im Betrieb bricht deiner Beschreibung nach die Akkuspannung bald einmal zusammen und die Lampe geht aus.
Anfangs erholt sich die Akkuspannung nach dem Abschalten wieder so weit, dass ein nachfolgendes Zündern der Leuchtstoffröhre gelingt. (Die Leuchtdauer wird aber immer kürzer bis gar nix mehr geht.)

Unbekannt, ob ein Betrieb der Lampe während des Ladevorgangs möglich ist. Falls dies der Fall ist, müsste die Lampe bei angestecktem Ladegerät "ewig" leuchten. Das könntest du einmal probieren.
Das geht leider nicht. Schließt man das Ladegerät an, geht die Lampe aus.
Am Akku allein sollte die Lampe ja auch über viele Stunden leuchten. Tut sie das nur bei eingestecktem Ladegerät, nicht aber am Akku allein, dann ist eine oder sind mehrere Zellen des Akkus in die ewigen Jagdgründe gegangen.
Bei vollem Akku leuchtet die Lampe nicht länger als sechs Stunden. Sehr wenig, ich weiß. Für gemütliche Abende reicht's aber.
 

Online-Statistiken

Zurzeit aktive Mitglieder
116
Zurzeit aktive Gäste
407
Besucher gesamt
523
Oben