Präzisonsprobleme/Wandernde Trefferlage,Bitte um Hilfe!

Mitglied seit
30 Mrz 2010
Beiträge
80
Gefällt mir
96
#16
Falls der Lauf weit entfernt vom Sweetspot schwingt, würde ich es mit anderer Munition versuchen.

Falls du Wiederlader bist, versuche es mit einer Ladeleiter.
 
Mitglied seit
16 Mai 2017
Beiträge
224
Gefällt mir
52
#17
Ist die Montage spannungsfrei? Lässt dich das ZF leicht abnehmen und wieder aufsetzen?

Falls obiges mit Ja zu beantworten ist, bei jedem Schuss das ZF demontieren und wieder aufsetzen. Sollte sich das Trefferverhalten nicht ändern ist es was anderes ansonsten die Montage.
Mich wundert, dass ein gebrauchtes ZF mit gebrauchter SEM so ohne weiteres auf eine andere Montagebasis anpassen lässt.
 
Mitglied seit
21 Jan 2002
Beiträge
57.572
Gefällt mir
9.600
#18
Imho typischer Montagefehler.
Zwei gebrauchte Bauteile aufeinander eingepasst, sowas geht bei SEM selten gut.
 
Mitglied seit
11 Mrz 2009
Beiträge
148
Gefällt mir
50
#20
Schick dein Zfr. zu Zeiss, und lass es überprüfen. Gerade diese Serie Z/ZM
hat oft einen Schaden, der von aussen nicht erkennbar ist. Hatte mal ein gebrauchtes 8x56 von Zeiss erstanden und gleich zur Überprüfung eingeschickt. Kam zurück mit Kostenvoranschlag von über 300 Euro.
Zum Glück bei einem Händler gekauft, Ware zurückgeschickt mit Kostenvoranschlag/Geld zurück.
Natürlich sollte auch die SEM zu 100% passen.
 
Zuletzt bearbeitet:
Mitglied seit
9 Dez 2014
Beiträge
1.305
Gefällt mir
759
#21
Was soll das heiß schießen bringen?
wie iron mike schon schrieb - wenn die gruppe im heissen zustand dicht zusammenbleibt aber im kalten zustand der erste schuss immer nach rechts geht dann ist es die laufschwingung in relation zur wärme der grund und nicht ne lockere montage.

ne lockere montage oder nen defektes zf streut kalt wie warm unvorhersehbar.

weiterer aspekt wie erwähnt : - es wäre gut möglich dass durch das heiss schiessen die gruppen dauerhaft enger werden , schon öfters erlebt .
 
Mitglied seit
17 Feb 2019
Beiträge
84
Gefällt mir
144
#22
Die Idee mit Kimme und Korn wird für mich nicht funktionieren. Da müsste ich über die offene Visierung unter 2cm Streukreis auf 50m Schießen, das kann ich nicht umsetzen.

Das Problem zeigt sich auch bei anderen Laborierungen. Ich glaube nicht das es an Lauf oder Munition liegt. Ich denke das irgendwas an der Montage sich negativ auf das Schwingungsverhalten auswirkt.

Das Glas passte auch nicht ohne weiteres auf das Gewehr! Es wurde von meinem BÜMA an den vorderen Pratzen aufgelötet, hinten wurde der Sockel abgefräst und neue Pratzen angepasst......und der Herr ist eigenlich sehr kompetent! Hat so eine Arbeit schonmal im gleichen Ausmaß bei einem Gewehr eines Bekannten gemacht! Und die Locht!

Der Vordere Sockel ist an der Laufwurzel

Das Zeiss einzuschicken wäre auch eine Option.....da muss ich mal telefonieren was das kosten würde.....das Projekt soll nicht in einem Fass ohne Boden enden.

Diese Erkenntnis habe ich ja eigentlich schon das die Gruppen im Warmen Zustand zusammenhalten und nur der "kalte" Schuss weg ist. Nur was fange ich damit an?
 
Gefällt mir: Hama
Mitglied seit
9 Dez 2014
Beiträge
1.305
Gefällt mir
759
#23
Diese Erkenntnis habe ich ja eigentlich schon das die Gruppen im Warmen Zustand zusammenhalten und nur der "kalte" Schuss weg ist. Nur was fange ich damit an?
du fängst damit an dass es nicht am zf liegt und auch nicht an der montage . andere munni probieren oder damit leben . drehmoment der schaftschrauben prüfen .
 
Mitglied seit
21 Nov 2005
Beiträge
1.304
Gefällt mir
705
#24
Schick dein Zfr. zu Zeiss, und lass es überprüfen. Gerade diese Serie Z/ZM
hat oft einen Schaden, der von aussen nicht erkennbar ist. Hatte mal ein gebrauchtes 8x56 von Zeiss erstanden und gleich zur Überprüfung eingeschickt. Kam zurück mit Kostenvoranschlag von über 300 Euro.
Zum Glück bei einem Händler gekauft, Ware zurückgeschickt mit Kostenvoranschlag/Geld zurück.
Natürlich sollte auch die SEM zu 100% passen.
Musst ich auch machen (lassen), kostet, lohnt sich aber.
 
Mitglied seit
16 Mai 2017
Beiträge
224
Gefällt mir
52
#26
Die Idee mit Kimme und Korn wird für mich nicht funktionieren. Da müsste ich über die offene Visierung unter 2cm Streukreis auf 50m Schießen, das kann ich nicht umsetzen.

Das Problem zeigt sich auch bei anderen Laborierungen. Ich glaube nicht das es an Lauf oder Munition liegt. Ich denke das irgendwas an der Montage sich negativ auf das Schwingungsverhalten auswirkt.

Das Glas passte auch nicht ohne weiteres auf das Gewehr! Es wurde von meinem BÜMA an den vorderen Pratzen aufgelötet, hinten wurde der Sockel abgefräst und neue Pratzen angepasst......und der Herr ist eigenlich sehr kompetent! Hat so eine Arbeit schonmal im gleichen Ausmaß bei einem Gewehr eines Bekannten gemacht! Und die Locht!

Der Vordere Sockel ist an der Laufwurzel

Das Zeiss einzuschicken wäre auch eine Option.....da muss ich mal telefonieren was das kosten würde.....das Projekt soll nicht in einem Fass ohne Boden enden.

Diese Erkenntnis habe ich ja eigentlich schon das die Gruppen im Warmen Zustand zusammenhalten und nur der "kalte" Schuss weg ist. Nur was fange ich damit an?
Ich habe bereits mehrmals ein ZF über meinen BüMa zwecks Überprüfung zu Zeiss schicken lassen. War bisher kostenlos, außer dem Porto.
 
Mitglied seit
27 Sep 2006
Beiträge
22.695
Gefällt mir
5.780
#27
Das Problem zeigt sich auch bei anderen Laborierungen. Ich glaube nicht das es an Lauf oder Munition liegt. Ich denke das irgendwas an der Montage sich negativ auf das Schwingungsverhalten auswirkt.
Probiere vielleicht noch den Tipp mit dem Abnehmen und Aufsetzen des ZF vor jedem Schuss aus.

Das komplette Heissschiessen wäre sinnvoll, wenn Du damit Verspannungen im Lauf beseitigen könntest. Ob das bei den Sauer-Läufen möglich bzw. hilfreich ist weiss ich aber nicht.
 
Mitglied seit
3 Feb 2013
Beiträge
3.705
Gefällt mir
4.468
#28
Die Kombi Sockel auf Lauf und Hülse ist mM nach problemstisch. Speziell in Kalibern die Heizen. Wie die x64 zb. Unterschiedliche Wärmeausdehnung.
Wenn das ZF ok ist lt. Hersteller, SeM Montage runter nehmen und SM auf Hülse bauen lassen. Teuer aber der einzige Weg das Ding gangbar zu machen.
 
Mitglied seit
24 Nov 2014
Beiträge
2.778
Gefällt mir
3.625
#29
9.3x64 in Kombination mit dem 2,5-10x52 auf S SEM Montage ist keine gute Kombination.
Dafür ist die Standard SEM einfach nicht ausgelegt die Hinterfüße schlagen an und der Schuss klettert.
 
Mitglied seit
5 Aug 2013
Beiträge
7.976
Gefällt mir
5.879
#30
Die Idee mit Kimme und Korn wird für mich nicht funktionieren. Da müsste ich über die offene Visierung unter 2cm Streukreis auf 50m Schießen, das kann ich nicht umsetzen.
Deswegen schrub ich ja: "aus dem Schießgestell".
Wenn dir die 9,3 "oben ohne" durch das fehlende Mehrgewicht "zu bissig" ist, bitte einen weniger empfindl. Bekannten die Kontrollschüsse zu machen, bevor du jetzt Unsummen in einen Montageumbau steckst, was dann am Ende gar nicht die Ursache des Problemes war. ;)
 
Oben