ProArms PAR MK3 einschießen

Mitglied seit
14 Aug 2014
Beiträge
7
Gefällt mir
0
#1
Hallo zusammen,
ich lese viel und gerne in diesem Forum, nun habe ich selbst ein Problem welches ich gerne mit euch besprechen möchte.
Zum Sachverhalt: Ich habe mir die Selbstladebüchse ProArms PAR MK3, 16,75" Lauf mit 1:8 Drall im Kaliber .223 gekauft. Der Beschussstempel ist von 2017 daher gehe ich davon aus, dass es ein Lothar Walther Lauf ist.

Bevor ich mir eine eigene Optik gekauft habe, testete ich das Gewehr mit einer Leihoptik (Bushnell Elite Tactical LRHS 3-12 x 44 mit Era-Tac Blockmontage) in einer unterirdischen Schießanlage auf 100m. Zwei Schützen erzielten eine Streuung von 20 mm mit PPU .223Rem FMJ BT Military 55grs Munition.

Nun habe ich meine eigene Optik (Minox ZX5i 3-15x50 mit Era-Tac Ringen 20mm BH) angebracht. Die Montage habe ich selbst durchgeführt. Dabei habe ich einen dünnen Nitrilstreifen (von einem Handschuh) zwischen der Optik und den Ringen zum Ausgleichen der Unebenheiten angebracht, die Schrauben mit blauem loctide fixiert und alle Schrauben mit Drehmoment angezogen.

Beim Einschießen unter den oben genannten Bedingungen mit Sellier & Bellot .223 Rem. Vollmantel 55 grs. Munition erreichten zwei Schützen einen Streukreis von 15 cm (150 mm)! Beim Einschießen selbst war nur auffällig, dass ich sehr weit rechts lag.
Ich habe nun viel gelesen dazu und würde behaupten, dass für den Drall (1:8) die 55grs Geschosse zu „leicht“ sind. Allerdings haben die PPU Patronen anfangs akzeptabel getroffen. Zudem ist die S&B Munition bei anderen MK3 Nutzern scheinbar sehr gut.

Die Montage des Zielfernrohrs würde ich auch ausschließen, da die Era-Tac Ringe sehr solide sind und gut sitzen.

Meine Frage an die Profis des Forums ist nun:
Was könnte es noch sein?
Was würdet ihr nun unternehmen um dem Problem Herr zu werden?
Kann die regulierbare Gasabnehme die Streuung so stark beeinflussen?

Weidmannsheil,
Shinzon
 
Mitglied seit
9 Feb 2008
Beiträge
8.979
Gefällt mir
1.594
#2
Ok, der Drall ist nicht das Problem, da ja die PPU prima schoss.
52 gr Geschosse laufen regelmäßig perfekt aus 7" Drall AR15.

Hast du mal versucht, ob die PPU mit deinem montierten ZFR immer noch so gut schießt? Also nicht gleich zwei Komponenten auf einmal wechseln um das Problem einzugrenzen.

Hatte mit dem Ruger Mini und 9" Drall auch mal die Erfahrung gemacht, dass Topshot gut schoss, die PMC Bronze dagegen schrottig - bei gleichem Geschossgewicht von 55 gr.

http://www.helmuthofmann.de/pdf/Testberichte/Caliber 3-13 - Pro Arms.pdf
 
Zuletzt bearbeitet:
Mitglied seit
14 Aug 2014
Beiträge
7
Gefällt mir
0
#3
Hi tar,
danke für die Antwort und ja, guter Punkt. Leider habe ich die PPU leer geschossen und muss neue besorgen. Bisher habe ich mich davor gestreubt, da ich noch so viel S&B habe. Die PPU kostet zum Glück nicht all zu viel. Ich versuche das, Danke.
Den Artikel kenne ich und finde ihn gut. Daran habe ich mich auch orientiert und daher auch meine Sorgen. Hier werden mit 52grs sehr gute Ergebnisse erzielt, von denen ich mit den S&B sehr weit weg bin.

Kann es wirklich sein, dass es einen so gravierenden Unterschied macht, welche Munition ich verwende, bei ähnlichen Kenndaten der Munition?
(PPU hätte ich von der Qualität etwas unter S&B angesiedelt...)

Gruß
Shinzon.
 
Mitglied seit
29 Aug 2007
Beiträge
4.221
Gefällt mir
1.371
#4
Streuung und seitliche Lage der Gruppen hört sich für mich nach Verspannungen in der Montage an.
Hast Du die
Basen zueinander ausgerichtet? Test durch das Einlegen des ZF ohne Nitrilringe.
Wie hast Du die Ringe festgezogen? Über Kreuz und erst mal lauwarm und dann Stück für Stück fester immer schön über Kreuz?
 
Mitglied seit
14 Aug 2014
Beiträge
7
Gefällt mir
0
#5
Hallo Lone Rider,
danke für die Antwort. Die Basen habe ich leider nicht zueinander ausgerichtet, zumindest nicht mit speziellem Werkzeug.
https://www.gun-zone.eu/Zielfernrohr-Montage-Set-Wheeler-Engineering-d277.htm?tab=description
Das Vorgehen war: Basen locker auf die Picatinny anbringe, dass ich diese bewegen kann aber sich nicht mehr von der Schiene lösen.
Zielfernrohr auflegen und den hinteren Ringe etwas verschrauben um das eye-relief korrekt einstellen zu können.
Anschließend die Nitrillagen einlegen und beide Ringe leicht verschließen.
Die Ringe habe ich dabei zum Schaft hin gezogen (Bei Repetierern würde man zur Mündung hin schieben, aber im Falle einer SLB, wo die Feder plötzlicher und härter schlägt zum Schaft) und angezogen.
Mit der Wasserwaage habe ich die korrekte Ausrichtung des ZF kontrolliert, bevor ich die Schrauben mit einem Tropfen Loctide blau versehen X-Förmig angezogen habe, sodass alles im Wasser geblieben ist (sodass die Ringe nicht schief von Oben auf die Basen drücken).
Alle acht Schrauben habe ich erst "Handwarm" angezogen, bevor ich mit 2 Nm nachgezogen habe, ebenfalls X-Förmig über alle acht Schrauben hinweg.
Ich habe mich an die Empfehlung von „Die Waffenkultur - Ausgabe 16 30. Mai 2014“ gehalten.
http://de.calameo.com/read/000704571acc81b4130cd

Aber ja, ich muss dir beipflichten, dass ich auch an die Ausrichtung zueinander gedacht habe. Hätte das einen kontinuierlichen Einfluss auf die Treffepunktlage oder wäre damit die seitliche Abweichung zu erklären?

Gruß
Shinzon
 
Mitglied seit
29 Aug 2007
Beiträge
4.221
Gefällt mir
1.371
#6
Deine Beschreibung hört sich grundsätzlich erst mal nicht verkehrt an.
Ferndiagnose ist immer schwer aber ich glaube schon, dass Deine Probleme aus dieser Ecke kommen könnten.
 
Mitglied seit
14 Aug 2014
Beiträge
7
Gefällt mir
0
#7
ok, Danke.
Era-Tac sollte sauber gearbeitet haben und die Nitrileinlagen sollten das Übrige ausgleichen...
Aber demnach werde ich das Zielfernrohr nochmals neu anbringen.

Hat denn jemand einen Tip, wie ich die Ausrichtung ohne Wheeler-Set (s.o.) hin bekomme?

Gruß,
Shinzon
 
Mitglied seit
20 Dez 2011
Beiträge
15
Gefällt mir
20
#8
Probier erstmal wieder deine erste Munition!
Bei meinem DPMS Oracle streut die S&B auch ohne Ende und mit anderer Munition (Geo, IMI etc. ) hab ich akzeptable Streukreise.
 
Mitglied seit
29 Aug 2007
Beiträge
4.221
Gefällt mir
1.371
#9
ok, Danke.
Era-Tac sollte sauber gearbeitet haben und die Nitrileinlagen sollten das Übrige ausgleichen...
Aber demnach werde ich das Zielfernrohr nochmals neu anbringen.

Hat denn jemand einen Tip, wie ich die Ausrichtung ohne Wheeler-Set (s.o.) hin bekomme?

Gruß,
Shinzon
Ganz einfach. Lege das ZF ein. Und, ich wollte Dir damit nicht gleich vor den Karren treten, lass die Nitrileinlagen weg. Sowas braucht man nur für schlecht gearbeitete Ringe.
 
Mitglied seit
14 Aug 2014
Beiträge
7
Gefällt mir
0
#11
Ich werde das Gewehr unverändert mit anderer Munition und verschiedenen Gasregulation testen, wenn das nicht hinhaut, werde ich die Montage nochmals überarbeiten.

Laut Ivo von ProArms sollte an auch nochmal so viel Schuss über den Lauf gehen, wegen der ARCOR Nitrierung.

@andreas283: Ja es ist theoretisch möglich nur benötigt man scheinbar Spezialwerkzeug zum lösen/festziehen. Entgegen der Bilder die man im Internet sieht, gibt es an meiner MK3 keine Spange mit der man die Fixierung lösen kann.
Mit der Hand ist alles fest.

Frage an die anderen MK3 Nutzer:
Steht auf eurem Lauf auch "CZ" nach der Nummer drauf? oder Lothar Walther? CZ muss in dem Fall ja nicht für den Hersteller sondern einfach nur für den Tschechischen Beschuss.
 
Mitglied seit
16 Mai 2017
Beiträge
221
Gefällt mir
49
#12
Wurde bei dem Zielfernrohr schon mal getestet, ob das Absehen ziemlich mittig steht oder im Extremfall fast bis an den Rand des Verstellbereichs gestellt werden musste. Unter Umständen fluchtet die Picatinny-Rail nicht so ganz mit dem Lauf bzw. dessen Abgangswinkel ....

Ich hatte das bei zwei Selbstladebüchsen (MR308 und Browning BAR 2), da war einmal (MR308 ) das Absehen fast ganz nach links gestellt und bei der Browning (.30-06) war der Hinterfuß zu niedrig. In beiden Fällen war das Ergebnis, dass das Absehen offensichtlich sich im Schuss bewegt hat (zurück gefedert ist), mit dem Ergebnis von tellergroßen Streukreisen auf 100m. Diesen Fehler habe ich länger gesucht :evil::evil::evil::evil:
 
Mitglied seit
14 Aug 2014
Beiträge
7
Gefällt mir
0
#13
Oha Kanzelhocker, dass hört sich nicht gut an.
Ich denke, dass die Flucht (Schiene zu Lauf) passt, da ich mit einer Leihoptik brauchbare Ergebnisse erzielt hatte. Aber guter Punkt!

Wenn ich das richtig verstanden habe, dann lag dein Problem nicht an den SLBs sondern an den Optiken oder Montagen? Welche Optiken bzw. Montagen hast du denn verwendet?
Wie hast du das Problem letztenendes erkannt und in den Griff bekommen?

Ich behalte das aber im Hinterkopf. Nachdem ich mit Vortex und Geco Optiken durch bin und nicht empfehlen kann (Vortex war nicht schussfest, Geco hatte chromatische Aberrationen) machte bisher das MINOX einen guten Eindruck... Aber vermutlich wird sogar bei den drei Großen (S,Z,M) auch mal Montags produziert.

Viele Grüße und an ALLE nochmals DANKE für die sehr guten Tips und Ratschläge!
Am Ende könnte es wohl noch langweilig werden, wenn alles perfekt wäre...

Shinzon
 
Mitglied seit
16 Mai 2017
Beiträge
221
Gefällt mir
49
#14
Hallo Shinzon,

bei der MR308 war es eine Recknagel Blockmontage und bei der BAR2 eine Recknagel Schwenkmontage. Recknagel kann hier nichts dafür, da bei der Browning das Problem ist, du kannst nicht durch den Lauf schauen, wenn du das Zielfernrohr einrichtest. Die Höhe des Zylinders beim Hinterfuß wird abgeschätzt und ausprobiert. Lässt sich das ZF soweit verstellen, lässt es der BüMa gut sein und prüft nicht nach, wie weit das Absehen aus der Mitte verstellt ist bzw. verstellt werden musste. Ein 4/10mm längerer Zylinder hat dann das Problem behoben.
Bei der MR308 sitzt die Blockmontage auf der Picatinny-Rail des Gehäuses und wenn da dann der Lauf ein bisschen aus der Flucht ist, muss man auch bis an den Rand des Verstellbereiches gehen. Hier musste ich im Hinteren Ring der Blockmontage einen Blechstreifen von 5/10mm seitlich beilegen, um die Seitenabweichung zu korrigieren. Seitdem passt es.

Beide Waffen produzierten Streukreis so um die 15cm, so dass nicht jeder Schuss auf den berüchtigten Bierdeckel gepasst hat.
Seit den oben beschriebenen Maßnahmen schießen beide Waffen Streukreise, abhängig von der Munition, von um die 2cm.

Ursache war vermutlich in beiden Fällen, dass das Absehen so weit aus der Mitte war, dass der Gegendruck der Feder, welche das Absehen gegen die Verstellschraube drückt, nicht mehr ausgereicht hat, um die Erschütterungen beim Schuss und beim Repetierzyklus wiederholgenau abzufangen.

Gemerkt habe ich es erst bei der MR308, denn da kam ein ZF zum Einsatz, welches vorher auf einer .375H&H klaglos seinen Dienst verrichtet hatte. Na ja, nachdem es bei der .308Win plötzlich nicht mehr funktioniert hat, habe ich halt zu suchen begonnen, Munition, Montage, ZF-Befestigung und halt letztlich die Absehenverstellung. Bis dahin hatte ich akzeptiert, dass Selbstlader halt bierdeckelgroße Streukreis auf 100m produzieren.

Zielfernrohr war in beiden Fällen jeweils ein ZEISS Diavari 3-12x56, welche über 10 Jahre alt sind. Vielleicht sind ja nach 15 Jahren die besagten Federn lahm .....

Man, was habe ich da gesucht und ausprobiert ...... :evil::evil:
 
Mitglied seit
14 Aug 2014
Beiträge
7
Gefällt mir
0
#15
Vielen Dank für deine Ausführungen Kanzelhocker!
Ich denke meine Probleme gehen auch in die Richtung die du beschrieben hast. Aber von Anfang an:

Ich bin auf den Schießstand, mit viel Zeit und habe mir für jeden Schuss auch sehr viel Zeit gelassen. Ich habe auf 100 m drei Schuss S&B Patronen verschossen. Gewohnt schlechtes Schussbild.
Dann habe ich drei Schuss PPU auf die Reise geschickt und siehe da: Eine 2 cm Gruppe und ein Grinsen auf meiner Backe.
Die Gruppe war nicht in der Mitte der Scheibe und ich habe zwei Klicks nach links und ein Klick nach oben korrigiert. Nach weiteren drei Schuss dann die Ernüchterung: gleiches Streubild wie mit der S&B (10 cm) und das grinsen war weg... die Wiederholung hat nichts verbessert.
Ich habe dann das ZF zurückgestellt, ohne Verbesserung. Daraufhin stellte ich das Absehen um 20 Klicks nach rechts und 10 Klicks nach Unten (wohlgemerkt das Minox hat einen Absehverstellbereich von +/- 20 MOA; +/- 80 Klicks, da ein Klick = 1/4 MOA).
Dabei ist das angehängte Bild entstanden:
Drei Schuss PPU (Abgeklebt aber blau markiert): i.O.!
Sechs Schuss S&B (S&B 1 und S&B 2 und grün) für S&B gewohnt daher i.O.
dann habe ich eine Korrektur nach links um 20 Klicks vorgenommen und mit der Fusion (Fusion 1) geschossen: nicht gut aber prinzipiell i.O.
Als letztes kam dann noch die Korrektur nach oben um 10 Klicks (Fusion 2). Prinzipiell keine Änderungen im Streukreis.
(mir ist die PPU ausgegangen, daher konnte ich die Absehverstellung nicht nicht damit testen, was schlecht ist, ich weiß:-?)

Zusammenfassend würde ich sagen:
1) es ist nicht die Montage
2) es ist u.A. die Munition; S&B, Fusion funktionieren nicht so gut; PPU allerdings gut
3) Das Zielfernrohr hat ein Problem.

Was passiert mit dem Zielfernrohr wenn der maximale Absehbereich erreicht ist? Ich habe 70 Klicks in eine Richtung drehen können, ohne dass ein Ende in Sicht war? Sperrt nach 20 Klicks die Mechanik? oder nicht?
Kann man die werksseiteige Nullstellung wieder einstellen?

Was ist eure Meinung zu meinen Schilderungen?

Viele Grüße & vielen Dank,
Shinzon
 
Zuletzt bearbeitet:
Oben