Probleme LED Lampe 940 nm und Akku 18650

Anzeige
Registriert
20 Okt 2004
Beiträge
2.172
Hallo,

habe mir die abgebildete LED Lampe gekauft und sie funktioniert nicht.

In der Beschreibung im Shop sowie in der Anleitung stehen die Akkus 18650 oder 2 x CR 123.

Eine Rückfrage beim Händler ergab die Info, Akkus mit Pluspolnippel funktionieren nicht, sondern nur Akkus mit flachem Pluspol. ( Also funktionieren die CR 123 ja auch nicht, haben auch einen Nippel.

Jetzt frage ich mich, eine Feder bekommt Kontakt mit dem Pluspolnippel oder auch mit dem flachen Pluspol, wo soll denn jetzt der Unterschied sein, Kontakt ist Kontakt ?!?!?

Angegeben ist Pluspol zum Lampenkopf .... oder ist die Info auch verkehrt ...

Kennt jemand das Problem ?
Hat jemand die Lampe und wie funktioniert das bei Ihm ?

Vielen Dank für eine Information,

mit freundlichen Grüßen aus der Eifel
 

Anhänge

  • LED Lampe 940 nm.JPG
    LED Lampe 940 nm.JPG
    23,9 KB · Aufrufe: 23
Registriert
13 Sep 2012
Beiträge
4.685
IMG_20210511_113551_4.jpg

Das sind die Akkus die du Brauchst.
18650 mit Flachen Pluspol sind eigentlich die Standarts.. leider hast due die Falschen bekommen.

Die 18650 sind die gleichen wie sie im PARD 007 passen . Sonst leih dir Testweise ein Akku von jmand der ein Pard besitzt; und Teste aus.
Die Akkus sind nicht ganz Billig; aufpassen : im Netz werden derzeitig günstige Akkus angeboten die aus Garantierückläufer kommen... da währe ich etwas Vorsichtig.

Wen die Akkus passen; dann würde ich ein Kombipack Akkus und Ladegrät bevorzugen; da ist Ladegrät auf die Akkus abgestimmt und lassen sich auch Ladesdtation nutzen : Akkus imer Voll; und verlioeren nicht ihre Kapazität.
Und Mann weeiß immer wo die Akkus sind; ein wichtiges nicht zu Unterschätzendes Argument für Beschäftigte Minderheiten die Wichtigeres zu tun haben als den Verwahrort von Akkus zu Managen.

TM
 

FTB

Registriert
16 Jun 2017
Beiträge
764
Moin,
ich habe eine ähnliche Lampe, nehme ich an, es ist ein 940nm Gerät, das mit bestsun beschriftet ist, aber sonst ähnlich aufgebaut ist.
Darin funktionieren Akkus mit und ohne Plus-Nupsi. Nach "vorne" hin befindet sich eine Spirale im Batteriefach, hinten ein beweglicher Nupsi.
Ich denke auch, dass es der Spirale egal ist, ob die Batterie flach ist, oder nicht.
 
Registriert
20 Okt 2004
Beiträge
2.172
Danke für die Info, exakt diese Samsung Akkus 35E habe ich mir jetzt bestellt.

Mich würde nur interessieren, warum die 18650er mit Nippel nicht gehen ...

Danke und Gruß aus der Eifel
 
Registriert
20 Okt 2004
Beiträge
2.172
Moin,
ich habe eine ähnliche Lampe, nehme ich an, es ist ein 940nm Gerät, das mit bestsun beschriftet ist, aber sonst ähnlich aufgebaut ist.
Darin funktionieren Akkus mit und ohne Plus-Nupsi. Nach "vorne" hin befindet sich eine Spirale im Batteriefach, hinten ein beweglicher Nupsi.
Ich denke auch, dass es der Spirale egal ist, ob die Batterie flach ist, oder nicht.

Danke für die Info, wo zeigt bei Dir der Pluspol hin ?

Danke und Gruß
 
Registriert
24 Aug 2016
Beiträge
3.926
Hallo,

habe mir die abgebildete LED Lampe gekauft und sie funktioniert nicht.

In der Beschreibung im Shop sowie in der Anleitung stehen die Akkus 18650 oder 2 x CR 123.

Eine Rückfrage beim Händler ergab die Info, Akkus mit Pluspolnippel funktionieren nicht, sondern nur Akkus mit flachem Pluspol. ( Also funktionieren die CR 123 ja auch nicht, haben auch einen Nippel.

Jetzt frage ich mich, eine Feder bekommt Kontakt mit dem Pluspolnippel oder auch mit dem flachen Pluspol, wo soll denn jetzt der Unterschied sein, Kontakt ist Kontakt ?!?!?

Angegeben ist Pluspol zum Lampenkopf .... oder ist die Info auch verkehrt ...

Kennt jemand das Problem ?
Hat jemand die Lampe und wie funktioniert das bei Ihm ?

Vielen Dank für eine Information,

mit freundlichen Grüßen aus der Eifel
Die Frage "mit oder ohne Nippel" hat zwei Hintergründe: "mit Nippel" bedeutet, dass im Akku auch Schutzelektronik enthalten ist und der Akku etwas 3-4mm länger ist als der ohne. Deswegen passen diese zB auch nicht in das PARD. Dann geht der Deckel nicht druff :)

Und: manchmal ist die Spiral-Feder am Kopf genau so viel zu groß, dass die sich nicht an, sondern um den Pluspol legt (ausser, es ist eine flache Feder/Blechzunge oder eine ganz kleine Spiralfeder).

Technisch sind die Akkus identisch, es spricht daher einiges für eine defekte Lampe. Pluspol in Fahrtrichtung wäre Standard.

Funktioniert der Akku mit Nippel anderweitig? Spannung mal gemessen?
 
Zuletzt bearbeitet:
Registriert
10 Jan 2012
Beiträge
6.440
Es kann im übrigen sein, dass die Lampe wenn der Akku falsch herum drin war und versucht wurde einzuschalten, erstmal nicht mehr angeht, auch wenn der Akku dann korrekt drinnen ist.
 
Registriert
20 Okt 2004
Beiträge
2.172
Beowulf80 hat die Erklärung geliefert, die Batterie mit Nippel ist zu lang und die Schraubkappe kommt mit ihrem Kontaktring nicht an das Gehäuse der Lampe ....

2 x CR123 sind etwas kürzer und damit funktioniert die Lampe.

Vielen Dank an ALLE

Gruß aus der Eifel
 
Registriert
20 Okt 2004
Beiträge
2.172
Samsung AKKU's INR18650 E35 mit flachem Pluspol sind angekommen.

Eingebaut und es funzt.

Danke für Eure Unterstützung
 
Anzeige
Anzeige
Anzeige

Online-Statistiken

Zurzeit aktive Mitglieder
112
Zurzeit aktive Gäste
932
Besucher gesamt
1.044
Oben